DENWER: ошибка apache Cannot load Z:/usr/local/apache/modules/mod_actions.so

denwer apache   2214  

Ошибка при запуске Apache на Denwer "Cannot load Z:/usr/local/apache/modules/mod_actions.so" возникает при отсутствии библиотеки Microsoft Visual C++ 2008 Service Pack 1 Redistributable Package MFC Security Update

После установки ошибка должна исчезнуть

Скачать - Microsoft Visual C++ 2008 Service Pack 1 Redistributable Package MFC Security Update



Комментарии ВК

Метки


Голосуем
Какие темы вам больше всего интересны на сайте?

результаты